Give us feedback on bugs and other broken stuff.

Kan inte skrive "é" i Dreamler Linux (kör ubuntu)

I textfälten där jag skall lägga in brödtext kan jag inte skriva "é".

1 vote
Vote
Sign in
Signed in as (Sign out)
You have left! (?) (thinking…)
ola.janson@gmail.com shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →
planned  ·  Thomas Wingate responded  · 

Yepp, känt problem – vi fuskar ganska mycket med tecken-uppsättning och font-rendering.
Lösning är på gång.

0 comments

Sign in
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base